复习—-“黄金坑”找买点指标及原理_信者

“黄金坑”原则及控告

VAR6:=(CLOSE-SMA(CLOSE,13,1)/SMA(闭合),13,1)*(-100);

VAR7:=REF(VAR6,1)>13 AND
REF(VAR6,1)/VAR6>1.23 AND
CLOSE/闭合(闭合),1)>

弹簧端头:假设(VAR7) AND
闭合(闭合),1)<=COST(5),20,0),LINESTICK ,COLOR00FF00,LINETHICK2;

VAR8: = MA(闭合),27);

VAR9:=(CLOSE-VAR8)/VAR8*100;

VARA:Ma(VAR9),2);

VARB:=BARSLAST(CROSS(-10,VARA)=1)

VARC:=BARSLAST(CROSS(VARA,10)=1);

瓦尔:=瓦拉<-10 AND VARB>3;

VARE:=VARA>10 AND
VARC>3;

黄金坑:假设(VARD),VARA,0),LINESTICK ,LINETHICK2,
COLORYELLOW;

决定黄金坑的假定是可以实现大的趋向,同样看不原则判别黄金坑一定失败。

POHO和凹坑是两种差数的设计一个人版式。,坑和诱惑是完全同样的的下定义。。走出坑去吧。,坑便成了黄金坑,假设坑缺勤狼吞虎咽地吃东西或狼吞虎咽地吃东西,它将再次向山下依赖。,坑制定了诱惑。。

溃是非问句溃,黄金坑也有诱惑。判别是非问句溃或许是黄金坑静静地诱惑,咱们必要经历和看盘的生产能力。。除判别设计一个人版式外,还应合并的静止并发症。,拿 … 来说,最大限度的和价钱的使多样化。、行情区域等。。黄金坑普通都是出在行情的末了阶段,从此,最好精确掌握概况。,不然,就会陷落诱惑。。说起来,在一份判别中过失是定期地的。,因预测完全地执意猜想概率的游玩。,转折点是要革除不公正的作为毕生职业的和办法。,也执意说,把持风险的生产能力。。我普通不熟练的去找黄金坑往里跳,静静地可应用同样洞被狼吞虎咽地吃东西?、夯实更公用事业。。

  黄金坑找买点原则

黄金坑---帮你找寻买点 源码赤身露体                  

应用说明:

1、俗歌或俗歌。个股病人用的。

2、必需品可应用看底和黄金坑呈现方可买进。

3、合并的星的微生物点高于70。。从低位向上,它可以用作追逐。,一直到山头。。

4、买时看三条线向山下呼吸到呈现黄金坑,购置物后,假设三条线常常向上,它们就会呼吸。,一直从事趣味。

 狐蝠的:

RSv1: =(Cou-LLV)(低),21)/(HHV(高),21)-LLV(低),21))*100;

RSV2:=(CLOSE-LLV(LOW,37)/(HHV(高),37)-LLV(低),37))*100;

树桩:SMA(SMA(RSv1)),3,1),3,1) 3*STD(闭合),21),COLOR00ff00;

中心的:SMA(RSv2),5,1) 2*STD(闭合),37),COLORRED;

RSV3:=(CLOSE-LLV(LOW,55)/(HHV(高),55)-LLV(低),55))*100;

长线:SMA(RSv3),5,1),COLORYELLOW;

看一眼走:贴线(中心的)<15,中心的,15,6,0),colorF00FF0;

黄黄金坑:STICKLINE(树桩)<20 AND 中心的<20 AND 长线<20,MAX(长线),MAX(树桩,中心的)),20,8,0),COLOR00CCFF;

看下面:STICKLINE(中心的>80),80,中心的,6,0),colorFFF000;

慢慢地图标(十字)(长线),15),中心的,1);

DRAWTEXT(LONGCROSS(中心的,20,15),20,追逐

拉文(穿插)(短行),长线) 长线<18 AND 长线>(长线),1)或 穿插(长线),5),20,千载不遇

遵循星:拉丝(ABS(中心的长线)<2 AND 中心的>中心线,1),中心的,”*”);

中心的2:= -100*(HHV(高)),40)-闭合(/)(HHV(高),40)-LLV(低),40));

走:打捞手迹(十字线(中心的2)),-90) AND (长线)<中心的 AND 长线>(长线),1)或 树桩<20 AND 中心的<20 AND 长线<20),长线,''底''),COLORFF00FF;

假设(计数)(中心的2),-90),12)=3,30,5);

假设(计数(穿插)(5),中心的2),12)=3 OR
计数(十字)(15),中心的2),6)=3,70,100);

大才智2:

RSv1: =(Cou-LLV)(低),21)/(HHV(高),21)-LLV(低),21))*100;

RSV2:=(CLOSE-LLV(LOW,37)/(HHV(高),37)-LLV(低),37))*100;

树桩:SMA(SMA(RSv1)),3,1),3,1) 3*STD(闭合),21),COLOR00ff00;

中心的:SMA(RSv2),5,1) 2*STD(闭合),37),COLORRED;

RSV3:=(CLOSE-LLV(LOW,55)/(HHV(高),55)-LLV(低),55))*100;

长线:SMA(RSv3),5,1),COLORYELLOW;

看一眼走:贴线(中心的)<15,中心的,15,6,0),colorF00FF0;

黄黄金坑:STICKLINE(树桩)<20 AND 中心的<20 AND 长线<20,MAX(长线),MAX(树桩,中心的)),20,8,0),COLOR00CCFF;

看下面:STICKLINE(中心的>80),80,中心的,6,0),colorFFF000;

慢慢地图标(十字)(长线),15),中心的,1);

DRAWTEXT(LONGCROSS(中心的,20,15),20,追逐

拉文(穿插)(短行),长线) 长线<18 AND 长线>(长线),1)或 穿插(长线),5),20,千载不遇

遵循星:拉丝(ABS(中心的长线)<2 AND 中心的>中心线,1),中心的,”*”);

中心的2:= -100*(HHV(高)),40)-闭合(/)(HHV(高),40)-LLV(低),40));

走:打捞手迹(十字线(中心的2)),-90) AND (长线)<中心的 AND 长线>(长线),1)或 树桩<20 AND 中心的<20 AND 长线<20),长线,''底''),COLORFF00FF;

假设(计数)(中心的2),-90),12)=3,30,5);

假设(计数(穿插)(5),中心的2),12)=3 OR
计数(十字)(15),中心的2),6)=3,70,100);

通达:

RSv1: =(Cou-LLV)(低),21)/(HHV(高),21)-LLV(低),21))*100;

RSV2:=(CLOSE-LLV(LOW,37)/(HHV(高),37)-LLV(低),37))*100;

树桩:SMA(SMA(RSv1)),3,1),3,1) 3*STD(闭合),21),COLOR00FF00;

中心的:SMA(RSv2),5,1) 2*STD(闭合),37),COLORRED;

RSV3:=(CLOSE-LLV(LOW,55)/(HHV(高),55)-LLV(低),55))*100;

长线:SMA(RSv3),5,1),COLORYELLOW;

看一眼走:贴线(中心的)<15,中心的,15,6,0),COLORF00FF0;

黄金坑:STICKLINE(树桩)<20 AND 中心的<20 AND 长线<20,MAX(长线),MAX(树桩,中心的)),20,8,0),COLOR00CCFF;

看下面:STICKLINE(中心的>80),80,中心的,6,0),COLORFFF000;

慢慢地图标(十字)(长线),15),中心的,1);

DRAWTEXT(LONGCROSS(中心的,20,15),20,追逐

拉文(穿插)(短行),长线) 长线<18 AND 长线>(长线),1)或 穿插(长线),5),20,千载不遇

遵循星:拉丝(ABS(中心的长线)<2 AND 中心的>中心线,1),中心的,”*”);

中心的2:= -100*(HHV(高)),40)-闭合(/)(HHV(高),40)-LLV(低),40));

走:打捞手迹(十字线(中心的2)),-90) AND (长线)<中心的 AND 长线>(长线),1)或 树桩<20 AND 中心的<20 AND 长线<20),长线,''底''),COLORFF00FF;

假设(计数)(中心的2),-90),12)=3,30,5);

假设(计数(穿插)(5),中心的2),12)=3 OR
计数(十字)(15),中心的2),6)=3,70,100);

黄金坑的用双手触摸、举起或握住办法

      
当一个人行情曾经满足了大走,树立在, 当坏音讯募集在某个工夫点时。, 出资者应注重行情时机。。

  A股最近的下跌了。,越来越多的人会恐慌和说不充满希望的。,这是正式的的,充满希望的做错股市。,那执意俱乐部。。会阴量可为三角虚脱,这是基准的浅滩。。在下跌跑过中有抢得篮板球,大批是异形的。,殷和杨将是次要的分派跑过。。如今的行情是前者,而做错后者。,但做错所有些人都洗过了。,独自的大底完毕后的趋向是开掘。。

  最近的,上帝在募集。,B股也在繁华中扩大。。如今外资曾经开端上升。,小到足以停止考据吗?。对A股行情关于,与外资相互关系的一份体现,但
A股行情是国内行情的龙头企业。,静止人不太能够用水砣测深他们的闻出。,更多的必然要从应用这些忍受催促风险救援物资和洗涤不坚决筹角度来认得更为有理。假设做错停止的B股俯冲,A股将不熟练的在后部破裂。,精力消耗原则将持续虚脱,整队更美,说起来,基金也在更改谋略。,这是为晚上的买卖量大的次要原因。。

  次要行情将不熟练的用近五的月来做大头肩,只不过借救援物资年报和季报装置爆破筒风险,补救被高估的优生交配。,在总体布置满足的假定下,应用短健康状态整顿它。。假设你想乘船,不熟练的让合伙的总共收入友人预告它。,迟延的膨胀会让你恐慌。。

  这么,如今行情曾经抵达了谷底。,其有理区间为2870—2915区间。,限量区间为2850分。,以任何方式取得友人的屁股是非常关怀的健康状态焦距。。

  通常来讲,进入坑后,出院无可比拟。。但次要的主流物种将被锁定在开掘从前。,从此,很难买到更合适的的刻。。让咱们不要预告例子秋天,但你等比中数的会更强或更强。,而那些的小病落下的人太低了以至于无法打交道。。这么,出资者的友人必然要以任何方式面临这种情况呢?,在手里拿着钱,你能在坑底捡起黄金吗?
次要办法如次,但应注重戒建筑物性风险或停止。:

一、总体谋略:

    1、戒五类一份:

高音的,功能共享。,普通会罪状回归的跑过。

这两个优生交配的估值过高。

三是用于增加优生交配。

四是优生交配的初始最大限度的。

五,根本上咱们不必然要在下跌开沟打交道一份。。

    2、注重低估,次要是存款。、不动产(两条或三条线,五条展出)、资源类、消耗;关怀新兴产业。
关怀杀股。

     二、采金办法:

    
1、估值法,出资者应从根本增长等方面临一份停止辨析。,做错真的。咱们可以从股市走来判别。,按空白的控告停止选股。

    
2、找寻不公正的嗜杀成性的一份。当一份的根本面缺勤什么错的时辰,行情执意,主力很能够会应用同样时机来洗衣。,主要地那些的主线优生交配。,应注重秋天。。

   3、根本上,找到第一流的健康状态到开端的一份。。

   4、板效应选股。关口一番健康状态,将有主流板块首发。,假设出资者不选择一份,,可以搁浅板块效应停止用双手触摸、举起或握住。。

   5、搁浅技术设计一个人版式决定进入工夫。

一种设计一个人版式是在线招收。,这条线指的是5天进展公正地线。,当Lian Yin falls,增加变窄整天,K线反复

这两个是高音的天的购置物办法。,该办法遵从的最不可能的伙伴的用双手触摸、举起或握住。。两步退执意时机。

     三种是健康状态终相的推翻构造,如伴侣线、底分型和充分长阳劳驾等;

    
四种是整顿构造如塔型底、圆底或小杨连杰等。

    
五是单日最大限度的长阳V反演。。

     具体用双手触摸、举起或握住上出资者要僵持主线用双手触摸、举起或握住,普通来说,咱们必然要可应用明白的的膨胀,蒸发动能FAI。。空白的不到位。,同时,咱们必然要思索工夫段。,不隐瞒的行情建筑物的实质。,在撤销风险的假定下,咱们可以诱惹时机搜集。。

黄金坑原则

VAR1: = MA(赢家(开盘)),9)*100;

买!: CROSS(VAR1,2)*30,COLOR0000FF ,LINETHICK3 ;

VAR2:=(1-EMA((HHV(HIGH,15)-闭合(/)(HHV(高),15)-LLV(低),15)),15))*100;

VAR3:=(CLOSE-LLV(LOW,21)/(HHV(高),21)-LLV(低),21))*100;

VAR4:=SMA(VAR3,9,1);

VAR5:=SMA(VAR4,9,1);

VAR6:=(CLOSE-SMA(CLOSE,13,1)/SMA(闭合),13,1)*(-100);

VAR7:=REF(VAR6,1)>13 AND
REF(VAR6,1)/VAR6>1.23 AND
CLOSE/闭合(闭合),1)>

春笋: IF(VAR7 AND
闭合(闭合),1)<=COST(5),20,0),LINESTICK ,COLOR00FF00,LINETHICK2;

VAR8: = MA(闭合),27);

VAR9:=(CLOSE-VAR8)/VAR8*100;

VARA:Ma(VAR9),2);

VARB:=BARSLAST(CROSS(-10,VARA)=1)

VARC:=BARSLAST(CROSS(VARA,10)=1);

瓦尔:=瓦拉<-10 AND VARB>3;

VARE:=VARA>10 AND
VARC>3;

黄金坑: 假设(VARD),VARA,0),LINESTICK ,LINETHICK2,
COLORYELLOW;

财神爷到: 假设(VARE),VARA,0),LINESTICK , COLORGREEN;

饕乐曲 假设(VARA> REF(VARA),1) AND VARD AND
VARA<-15,30,0),LINETHICK2,LINESTICK,COLORFFA2AF;

绘制图标(饕>0),40,1);

VARF:= REF(低),1)*0.9;

VAR10:=LOW*0.9;

VAR11:=(VAR10*VOL+VARF*(CAPITAL-VOL))/CAPITAL;

VAR12:=EMA(VAR11,30);

VAR13:=CLOSE-闭合(闭合),1);

VAR14:=MAX(VAR13,0);

VAR15:=ABS(VAR13);

VAR16:=SMA(VAR14,7,1)/SMA(VAR15),7,1)*100;

VAR17:=SMA(VAR14,13,1)/SMA(VAR15),13,1)*100;

VAR18:=BARSCOUNT(CLOSE);

VAR19:=SMA(MAX(VAR13,0),6,1)/SMA(ABS(VAR13)),6,1)*100;

VAR1A: =(-200)*(HHV)(高),60)-闭合(/)(HHV(高),60)-LLV(低),60))+100;

VAR1B:=(CLOSE-LLV(LOW,15)/(HHV(高),15)-LLV(低),15))*100;

VAR1C:=SMA((SMA(VAR1B,4,1)-50)*2,3,1);

VAR1D:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;

VAR1E:=SMA(VAR1D,4,1);

VAR1F:=SMA(VAR1E,3,1);

VH20:(HHV(高),30)-闭合/闭合* 100

VAR21:=VAR19<=25 AND VAR1A<-95 AND VAR20>20 AND
VAR1C<-30 AND VAR1F<30 AND VAR12-CLOSE>=-0.25 AND VAR16<22 AND VAR17<28 AND VAR18>50;

鏖兵 STICKLINE(VAR21,0,60,5,0);

使再次发生信号